https://allegro2.eltrox.pl/zdjecia/27891/switch_tplink_tlsl2428p_e319280cbdf60.jpgSWITCH TP-LINK TL-SL2428P
Model: TL-SL2428P Najważniejsze cechy
Specyfikacja techniczna CECHY SPRZĘTOWEStandardy i protokołyIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3atPorty24 porty RJ45 10/100 Mb/s (Autonegocjacja/Auto MDI/MDI-X) 2 porty RJ45 10/100/1000 Mb/s RJ45 (Autonegocjacja/Auto MDI/MDI-X) 2 gigabitowe porty Combo RJ45/SFP UplinkOkablowanie sieciowe10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100 m) 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100 m) 1000BASE-X: MMF, SMFBezwentylatorowyNie, 2 wentylatoryZabezpieczenia fizyczneTakPoE Budget250 WWymiary (S x G x W)440*180*44 mm (17,3*7,1*1,7 cala)MontażMożliwość montażu w szafie rackMaks. zużycie energii18,8 W (220 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) 286,7 W (220 V/50 Hz) (podczas zasilania z mocą 250 W)Ilość generowanego ciepła64,1 BTU/h (bez podłączonego urządzenia z obsługą PoE) 977,6 BTU/h (220 V/50 Hz, podczas zasilania z mocą 250 W)WYDAJNOŚĆWydajność przełączania12,8 Gb/sSzybkość przekierowań pakietów9,5 Mp/sTablica adresów MAC8KRamki jumbo9216 bajtówFUNKCJE OPROGRAMOWANIAFunkcja Quality of Service• Obsługa priorytetowania 802.1p CoS/DSCP • 8 kolejek priorytetowania • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) • Konfiguracja wagi kolejek • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark • Storm Control - Wiele trybów kontroli (kb/s/wskaźnik/p/s) - Kontrola transmisji Broadcast/Multicast/Unknown-UnicastCechy przełącznika warstwy 2• Agregacja łączy - Statyczna agregacja łączy - Do 8 grup agregacji i do 8 portów na grupę - LACP 802.3ad • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root, ochrona przed pętlami • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty - Mirroring procesoraL2 Multicast• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profilIPv6 Support• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6Sieci VLAN• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • Prywatna sieć VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLANListy kontroli dostępu• Lista kontroli dostępu (ACL) oparta na czasie • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLANBezpieczeństwo transmisji• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik/p/s) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6Cechy przełącznika L3• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Wpisy statyczne ARP - 128 wpisów statycznych • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 RelayZarządzanie• Interfejs graficzny GUI • Interfejs linii poleceń CLI • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemuMIBs• Bazy danych MIB II (RFC1213) • Porty MIB (RFC2233) • Port Ethernet MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925) • Obsługa prywatnych baz danych MIB TP-LinkINNECertyfikatyCE, FCC, RoHSZawartość opakowaniaPrzełącznik TL-SL2428P Kabel zasilający Instrukcja instalacji Zestaw montażowy Gumowe nóżkiWymagania systemoweMicrosoft® Windows® XP, Vista™ lub Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® lub Linux.Środowisko pracyDopuszczalna temperatura pracy: 0℃~50℃ (32℉~122℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
4 miesiące temu
4 miesiące temu
| Zwrot: | Zwrot możliwy |
| Czas na zwrot: | 14 dni |
| Koszt zwrotu pokrywa: | Kupujący |
Podczas tworzenia tej oferty sprzedawca zadeklarował, że wyśle towar w ciągu 3 dni.
Czasy dostawy przewidywane przez serwis Taniey.
|
TANIEY InPost Paczkomaty® 24/7
piątek - poniedziałek
w punkcie
|
9,99 zł
Maks. 1 szt. w paczce
|
|
DPD Kurier
piątek - poniedziałek
u Ciebie
|
34,99 zł
Maks. 2 szt. w paczce
|
| Rodzaj gwarancji: | Producenta/dystrybutora |
| Okres gwarancji: | 24 miesiące |
| Okres gwarancji dla przedsiębiorców: | 12 miesięcy |
| Rodzaj rękojmi: | Rękojmia standardowa |
| Okres rękojmi: | 24 miesiące |
| Stan: | Nowy |
| Stan opakowania: | oryginalne |
| Marka: | bez marki |
| Model: | new |
| EAN (GTIN): | 6935364030612 |
Ta strona używa ciasteczek
Używamy ciasteczek, aby personalizować treści i reklamy, zapewniać funkcje mediów społecznościowych oraz analizować nasz ruch. Dzielimy się również informacjami o korzystaniu z naszej strony z naszymi partnerami z zakresu mediów społecznościowych, reklamy i analityki, którzy mogą łączyć je z innymi informacjami, które im dostarczyłeś lub które zebrali podczas korzystania z ich usług.
Niezbędne ciasteczka sprawiają, że strona internetowa jest użyteczna, umożliwiając podstawowe funkcje, takie jak nawigacja po stronach i dostęp do zabezpieczonych obszarów witryny. Strona internetowa nie może prawidłowo działać bez tych ciasteczek.
| Usługa | Dostawca | Opis |
|---|---|---|
| Taniey.pl | Taniey.pl | Marketplace |
| Stripe | Stripe, Inc. | Platforma do obsługi płatności |
| Furgonetka | Furgonetka Sp. z o.o. sp. k. | Usługa transportowa |
Analityczne ciasteczka (z angielskiego analytical cookies lub analytics cookies) to niewielkie pliki tekstowe przechowywane w przeglądarce użytkownika podczas korzystania z witryny internetowej. Ich głównym celem jest zbieranie danych statystycznych na temat zachowania użytkowników na stronie. W odróżnieniu od ciasteczek niezbędnych, które są potrzebne do poprawnego funkcjonowania strony, analityczne ciasteczka są używane do analizy i monitorowania ruchu na stronie oraz do zrozumienia, jak użytkownicy z niej korzystają.
| Usługa | Dostawca | Opis |
|---|---|---|
| Google Analytics | Google Analytics jest usługą oferującą analizowanie i raportowanie ruchu na stronie | |
| Microsoft Clarity | Microsoft | Darmowe narzędzie do analizy zachowań użytkowników na stronie |
Reklamowe pliki cookies wykorzystywane przez strony internetowe i firmy reklamowe w celu śledzenia aktywności użytkowników w sieci, zbierania danych o ich zachowaniach oraz preferencjach, a następnie dostosowywania treści reklamowych. Główne cele tych plików to personalizacja reklam, analiza efektywności kampanii reklamowych oraz retargeting, czyli ponowne wyświetlanie reklam użytkownikom, którzy wcześniej odwiedzili daną stronę.
| Usługa | Dostawca | Opis |
|---|---|---|
| Brevo | Brevo | Brevo to kompleksowa platforma CRM i marketingowa, która oferuje narzędzia do e-mail marketingu, kampanii SMS i WhatsApp, czatu na żywo, automatyzacji oraz zarządzania procesem sprzedaży. Dzięki wielokanałowej komunikacji umożliwia skuteczne budowanie trwałych relacji z klientami, personalizację wiadomości oraz dynamiczny rozwój biznesu. |
| WP Ads | Wirtualna Polska | Platforma WP Ads oferuje różne modele reklamowe, w tym reklamy www, reklamy natywne i kampanie e-mailowe, skierowane do szerokiego zakresu segmentów odbiorców w oparciu o zachowanie i zainteresowania użytkowników. |
| DV360 | Display & Video 360 (DV360) jest platformą reklamową Google, wzbogaconą o promocyjne kampanie multimedialne, pozwalające trafić do bardzo sprecyzowanych grup odbiorców. | |
| Google Ads | Google Ads to usługa, dzięki której możesz promować swoją firmę, zwiększać sprzedaż produktów lub usług, budować świadomość marki i przyciągać ruch do witryny | |
| Google Merchant Center | Umożliwia stworzenie kampanii produktowych w sieci wyszukiwania, na karcie Zakupy oraz sieci reklamowej. | |
| TikTok Pixel | TikTok | Narzędzie reklamowe umożliwiające mierzenie skuteczności kampanii prowadzonych na TikToku oraz optymalizację działań marketingowych. Pozwala na wyświetlanie spersonalizowanych reklam i docieranie do użytkowników w oparciu o ich wcześniejsze interakcje i zachowanie w witrynie. |
| Meta Pixel | Meta | Narzędzie reklamowe umożliwiające mierzenie skuteczności kampanii prowadzonych na platformach Meta, takich jak Facebook i Instagram, oraz optymalizację działań marketingowych. Pozwala na wyświetlanie spersonalizowanych reklam i docieranie do użytkowników w oparciu o ich wcześniejsze interakcje i zachowanie w witrynie. |
| RTB House | RTB House | Narzędzie reklamowe służące do prowadzenia kampanii remarketingowych i wyświetlania spersonalizowanych reklam na podstawie wcześniejszych interakcji użytkownika z witryną. RTB House wykorzystuje pliki cookies i podobne technologie do identyfikacji przeglądarki lub urządzenia, analizy zachowania użytkownika, dopasowywania treści reklamowych oraz mierzenia skuteczności prowadzonych kampanii. |